<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/elpasoymas/uscp-web-static-2991.0/js/partner/show_ads.js"></script><title>Inicio - El Paso y Mas</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><meta name="google" content="notranslate"><meta name="description" content="Obten lo ?ltimo en noticias de mundo, deportes, opini---n de Ju?rez y El Paso."><meta name="keywords" content="Noticias de El Paso, Noticias de estados unidos, Noticias del mundo, noticias nacionales, noticias locales, negocios, noticias deportivas, Noticias de entretenimiento,  El Paso y mas,Ju?rez M?xico noticias noticias, Nosotros Noticias, "><link rel="canonical" href="http://www.elpasoymas.com"><meta property="fb:app_id" content="216570628392949"/><meta property="fb:pages" content="109146355881, 143851392316295, 147760805252234, 321223331243188, 146112055409819, 945986872102221, 562348203875693, 124307640925620, 169908223021026, 275678631915, 105714200321, 110252103235, 50978409031, 167334979948476, 310942265948388, 25003338948, 1111939365618797, 1759866210965882, 1797367867256626, 106451856091222, 73736978810, 113056925415668, 373087836097009, 81917682064, 250325640686, 641238875940827, 148668982786, 6581478870, 130211193676772, 314817944972, 140616965982144, 121866005065, 47692649063, 48490808881, 69357466992, 119941731380546, 1413320388972813, 1561238324154800, 184741935370451, 41044579289, 281331052320274, 103678546758, 118427210363, 1596218533974035, 49896855793, 477690595750196, 87448932499, 8031989578, 190632318566, 189867939238, 141962110815, 362300531934, 110311752340743, 110936258937026, 129752560371732, 10482066215, 6271782579, 167487199962004, 184094471609920, 169571899725267, 187466604613310, 121422567927897, 154443518023678, 315461641910509, 113819202011100, 109652569058713, 107117249323169, 165912253479205, 13642915529, 224163964346315, 1847787168808886, 115612465136194, 76240820015, 19125738813, 137341919636249, 83300095936, 31185662683, 263714980315631, 146315142126130, 157456661011568, 385926141498, 197490563626275, 288570077828603, 566432520196581, 101112717264, 74475819815, 113544088682099, 138064052876960, 152785861474173, 911836215623184, 111203872270080, 46050757230, 29923389135, 231239152914, 142195472502819, 9812439851, 1170250869768985, 347221378913, 288382484929799, 70423731350, 56434454301, 149641051719383, 353861604670047, 133049345480, 18884137648, 130407246974813, 47020221001, 105878288262, 109280192597421, 422375144525783, 108029922557289, 108981615791456, 79333461561, 279914708715884, 121227371225765, 717947288315597, 155874144456588, 164935760159, 81086717085, 190953458083653, 148251148521543, 242752084180, 152527031492851, 80335432797, 138770030135, 66281684861, 71807382333, 110404119877, 16511263815, 192069610842446, 225067797622802, 106819879363130, 176983469019018, 592673674105043, 62464848082, 427414745045, 105233922869839, 173007618420, 1946209538938897, 105550656158763, 54660221594, 66049156099, 103261740968, 60697388277, 152774630192, 212808112063652, 124755637015, 120356424669462, 159385590790009, 95926318753, 281030418652036, 1504884589584087, 50095226239, 7850621533, 637561026326153, 305068052985746, 140615052641118, 334297859927211, 90329609573, 34297859927211, 241091022598958, 23332504801, 488720200095, 127729820590459, 63582312713, 68903794473, 81320873283, 108555442934, 201996980631, 65299040658, 136941796341905, 109793107867, 146089950343, 187899791275353, 49607602899, 141822679203700, 137935586280481, 1003311406396687, 227627281180, 63475094632, 63475094632, 48976713989, 124528254305153, 510151039081225, 168684165430, 330565860307724, 264717798098, 105347532857165, 410195352524708, 55529405081, 161639923860040, 82415033847, 79437403137, 125551044242, 109686244216, 62811590881, 132159529312, 42128399297, 405292372992577, 109280192597421, 112875149052352, 297522096960113, 129236178055, 77475586904, 100825602361, 80117331717, 319611510288, 426754640812333, 225618707473378, 105814368912, 119794264705307, 154425934607982, 72139486384, 87171906471, 121242251236815, 7197664863, 220757414638542, 87448932499, 231988790171331, 115967868757, 704313986314492, 569900189687627, 36808884697, 158094820767, 134394490084, 43612894510, 95712466848, 185457134911754, 94480694479, 104935809704, 117907407522, 686958778091339, 132779306963, 295018040526596, 146137498764266, 205576782811630, 137098406340114, 136737914809, 274620738925, 99020906334, 182922701188, 2047091012096533, 243031846042424, 13652355666, 137698179626815, 158095147555989, 927427260614748, 115535341805950, 156345381090801, 251228454889939, 110471702456365, 48958576760, 30170274440, 236655713446291, 315942225236045, 323213251787, 315942225236045, 327249521057460, 420941268096348, 124442453891176, 1627621717510471, , 813218208713830, 177037772444433, 1422299337837954, 52929678682, 110527555449, 70657021294, 94700656192, 106644919984, 110743725611909, 97657252278, 49680588265, 81668556783, 56732457944, 338437548341, 138170199553897, 119027288135308, 556150611109468, 227630090596302, 196267627213508, 351359635259904, 76276576343, 141616711560, 107327575587, 170300373173993, 312966181232, 222348701505747, 320453738073595, 37412800032, 371547464003, 757336147711096, 180004588791896, 72088679443, 153525871324757, 285377081517877, 339575256116022, 83563566820, 368424599844024, 14073085963, 49060990988, 115611960606, 11277320498, 104331357951" ><meta property="og:site_name" content="El Paso y Más" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:description" content="Obten lo ?ltimo en noticias de mundo, deportes, opini---n de Ju?rez y El Paso."/><meta property="og:image" content="https://www.gannett-cdn.com/uxstatic/elpasoymas/uscp-web-static-2991.0/images/logos/home.png"><meta property="og:url" content="http://www.elpasoymas.com"/><meta property="og:type" content="website"><meta property="og:title" content="Inicio - El Paso y Mas"/><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
      category: 'auto'
  });
  ! function(e, f, u, i) {
      if (!document.getElementById(i)) {
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
      }
  }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/gannett-network/loader.js',
      'tb_loader_script');
  if (window.performance && typeof window.performance.mark == 'function') {
      window.performance.mark('tbl_ic');
  }
</script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/elpasoymas/images/favicon.png"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/elpasoymas/uscp-web-static-2991.0/css/bundles/main_modern.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/elpasoymas/uscp-web-static-2991.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/elpasoymas/uscp-web-static-2991.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/elpasoymas/uscp-web-static-2991.0/css/bundles/dynamic.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/elpasoymas/uscp-web-static-2991.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/elpasoymas/uscp-web-static-2991.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/elpasoymas/uscp-web-static-2991.0/css/bundles/dynamic.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/elpasoymas/uscp-web-static-2991.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>
        .sponsor-story-theme-bg, .sponsor-story-theme-bg-hover:hover, .site-nav-span.site-nav-sponsor-story-span.site-nav-active-span, .noimage .headline-asset-item-tile.headline-asset-item-sponsor-story-tile, .parent-label.sponsor-story { background-color: rgb(0, 0, 0) !important; } .card-suspender-color.sponsor-story { background: rgb(0, 0, 0) !important; } .headline-asset-item-tile.headline-asset-item-sponsor-story-tile { background-color: rgb(0, 0, 0); background-color: rgba(0,0,0,0.5); } .listview .noimage .headline-asset-item-tile.headline-asset-item-sponsor-story-tile, .listview .headline-asset-item-tile.headline-asset-item-sponsor-story-tile, .listview .hgpm-link.sponsor-story-theme-bg-hover, .listview .hgpm-link.sponsor-story-theme-border-hover:hover { background-color: transparent !important; background-color: rgba(0,0,0,0) !important; } .sponsor-story-theme-color, .hgpm-list-text .sponsor-story-theme-color .theme-bg-ssts-label, .hgpm-list-text .hgpm-section > .sponsor-story-theme-color, .blog-asset-double-wide.sponsor-story-theme-color .presto-h1, .blog-asset-double-wide.sponsor-story-theme-color .presto-h2, .blog-asset-double-wide.sponsor-story-theme-color .presto-h3, .blog-asset-double-wide.sponsor-story-theme-color .presto-h4, .blog-asset-double-wide.sponsor-story-theme-color .presto-h5, .blog-asset-double-wide.sponsor-story-theme-color .presto-h6, .sponsor-story-theme-color > .shbfm-subnav-link:hover, .sponsor-story-theme-color > .shbfm-subnav-link.is-selected, .sponsor-story-theme-color .inline-share-count-blog { color: rgb(0, 0, 0); } .blog-asset-double-wide.sponsor-story-theme-color blockquote { border-color: rgb(0, 0, 0); } .footer > nav > .fronts > section.sponsor-story h6 { border-color: rgb(0, 0, 0) !important; } .hero-list-item .hero-list-anchor { font-size: 12px !important; }


    </style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/elpasoymas/uscp-web-static-2991.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/elpasoymas/uscp-web-static-2991.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script></head><body class="primary-suspender-sidebar-page-layout site-theme-dark-blue" data-layout="primary-suspender-sidebar-page"><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header "><div class="site-header-inner-wrap "><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerelpasoymas Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/elpasoymas/images/site-masthead-logo@2x.png" height="80" alt="El Paso y Más"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-search-input-wrap ui-form-field-container"><input class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Búsqueda"><div class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"></div></div><input class="site-masthead-search-btn submit" type="submit" value="Search"><span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span></form></div></div><nav class="site-nav"><ul class="site-nav-list"><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/elpasoymas/images/site-nav-logo@2x.png" height="40" alt="El Paso y Más"></a></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-inicio-item site-nav-module site-nav-inicio-module" id="module-position-QhuHp2GEnzE"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-inicio-link" href="/home/" data-ht="Headerinicio"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-first-primary-span site-nav-text-span inicio-theme-bg-hover dark-blue-theme-bg-hover site-nav-inicio-span">Inicio</span><span class="site-nav-theme-border inicio-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-noticias-item site-nav-module site-nav-noticias-module" id="module-position-QhuHp2HfmZo"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-noticias-link" href="/noticias/" data-ht="Headernoticias"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span noticias-theme-bg-hover dark-blue-theme-bg-hover site-nav-noticias-span">Noticias</span><span class="site-nav-theme-border noticias-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-mexico-item site-nav-module site-nav-mexico-module" id="module-position-QhuHp2HRMo0"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-mexico-link" href="/mexico/" data-ht="Headermexico"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span mexico-theme-bg-hover dark-blue-theme-bg-hover site-nav-mexico-span">México</span><span class="site-nav-theme-border mexico-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-deportes-item site-nav-module site-nav-deportes-module" id="module-position-QhuHp2GR_1I"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-deportes-link" href="/deportes/" data-ht="Headerdeportes"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span deportes-theme-bg-hover dark-blue-theme-bg-hover site-nav-deportes-span">Deportes</span><span class="site-nav-theme-border deportes-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-opinion-item site-nav-module site-nav-opinion-module" id="module-position-QhuHp2GD5uo"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-opinion-link" href="/opinion/" data-ht="Headeropinion"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span opinion-theme-bg-hover dark-blue-theme-bg-hover site-nav-opinion-span">Opinión</span><span class="site-nav-theme-border opinion-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-text-item site-nav-obituarios-item site-nav-module site-nav-obituarios-module" id="module-position-QhuHp2GdOBw"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-text-link site-nav-obituarios-link" href="/obituarios/" data-ht="Headerobituarios"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-text-span obituarios-theme-bg-hover dark-blue-theme-bg-hover site-nav-obituarios-span">Obituarios</span><span class="site-nav-theme-border obituarios-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-juarez_in-vita-item site-nav-module site-nav-juarez_in-vita-module" id="module-position-QhuHp2HLWl0"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-end-link site-nav-last-primary-link site-nav-external-text-link site-nav-text-link site-nav-juarez_in-vita-link" href="http://www.pageturnpro.com/Texas-New-Mexico-Newspaper-partnership/68883-JUare-In-Vita-Magazine/index.html#1" data-ht="Headerjuarez_in-vita" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-end-span site-nav-last-primary-span site-nav-text-span juarez_in-vita-theme-bg-hover dark-blue-theme-bg-hover site-nav-juarez_in-vita-span">Juarez In-Vita</span><span class="site-nav-theme-border juarez_in-vita-theme-bg dark-blue-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-dark-blue site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-blue site-nav-more-span site-nav-text-span">More</span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/home/" data-ht="Headermoreinicio">Inicio</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/noticias/" data-ht="Headermorenoticias">Noticias</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/mexico/" data-ht="Headermoremexico">México</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/deportes/" data-ht="Headermoredeportes">Deportes</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/opinion/" data-ht="Headermoreopinion">Opinión</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/obituarios/" data-ht="Headermoreobituarios">Obituarios</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://www.pageturnpro.com/Texas-New-Mexico-Newspaper-partnership/68883-JUare-In-Vita-Magazine/index.html#1" data-ht="Headermorejuarez_in-vita">Juarez In-Vita</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-blue site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QhuHp2GEnzE", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QhuHp2HfmZo", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QhuHp2HRMo0", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QhuHp2GR_1I", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QhuHp2GD5uo", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QhuHp2GdOBw", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QhuHp2HLWl0", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [] }</script></header><article id="cards" class="cards cards-primary-suspender-sidebar-page" data-layout="primary-suspender-sidebar-page"><div class="partner-placement partner-slider-ad"><a href="#" class="partner-slider-close ui-sprite-before">Close</a></div><div class="card-container card-container-primary-suspender-sidebar-page"><div class="card-wrap card-wrap-primary-suspender-sidebar-page " data-layout="primary-suspender-sidebar-page"><div class="partner-placement partner-sponsor-logo"></div><div class="partner-placement partner-billboard-ad"></div><div class="partner-placement partner-pushdown-ad partner-pushdown-ad-primary-suspender-sidebar-page"><a href="#" class="partner-close"></a></div><div class="partner-placement partner-gravity-ad partner-gravity-ad-primary-suspender-sidebar-page"><div class="gravity-viewable" id="gravity-viewable"></div><div class="partner-scroll"><div class="partner-scroll-circle"></div><p class="partner-scroll-message">Get the news</p></div></div><section id="section_home" class="home card card-primary-suspender-sidebar-page  " data-section-id="home" data-subsection-id="" ><div class="partner-leavebehind partner-leavebehind-primary-suspender-sidebar-page"><a class="partner-lb-click js-partner-lb-click"></a></div><div class="card-full-width" id="card_full_width_main"><a href="#" class="open-sidebar sidebar-button">MORE NEWS</a><div class="card-primary-wrapper clearfix"><div class="front-card-film inactive"></div><div class="card-suspender-color home"></div><section id="module-position-2" class="hero-module hero-card-module hero-primary hero-primary-module hero-primary-1-up primary-module primary-module-border primary-module-primary-suspender-sidebar-page primary-module-primary-suspender-sidebar-page-first card-primary"
    data-layout-type="primary"
    data-variant="1-up"><div class="mod hero hero-1up gallery 1-up  clearfix" data-gallery-id="front-el-paso-y-mas-home-1-up" ><div class="stage ui-flip-panel active" data-vr-zone="1up" ><div class="slide hero-asset-open deportes active slide-1"
                data-asset-position="1"
                data-asset-id="100021134"
                
                data-vr-contentbox=""
                data-href="/story/deportes/futbol/2017/04/04/tony-romo-se-retira-de-la-nfl/100021134/"
                ><span class="hfwmm-image-gradient"></span><span class="js-asset-section theme-bg-ssts-label hero-ssts-label deportes-theme-bg">Futbol
</span><div class="hero-text"><div class="hero-story hero-text-story hero-1-up-story"><h1 class="hero-hed hero-1-up-hed hero-text-hed placeholder-hide"><a class="load-story js-asset-link " href="/story/deportes/futbol/2017/04/04/tony-romo-se-retira-de-la-nfl/100021134/"  data-ht="heromodule"><span class="js-asset-headline">Tony Romo se retira de la NFL</span></a></h1><div class="hero-spikes placeholder-hide js-asset-disposable"><a class="hero-spike-link hero-text-spike-link hero-spike-link-1 js-asset-link"
                   href="/story/deportes/futbol/2017/04/04/tony-romo-se-retira-de-la-nfl/100021134/"
                   data-ht="1-upherospike1"
                   >Leer el artículo</a><span class="hmp-author ">SCHUYLER DIXON</span><span class="hmp-pub hero-last-spike-link">Associated Press</span></div></div></div><div class="media"><img class="js-asset-image placeholder-hide"
                    
                        src="https://www.gannett-cdn.com/-mm-/4ae24078e934faae881cf7e14ef9dd3c69fc2d82/c=0-153-3000-1848&amp;r=x408&amp;c=720x405/local/-/media/2017/04/04/TXNMGroup/ElPasoYMas/636269022548983223-AP17094474025528.jpg" srcset="https://www.gannett-cdn.com/-mm-/4ae24078e934faae881cf7e14ef9dd3c69fc2d82/c=0-153-3000-1848&amp;r=x408&amp;c=720x405/local/-/media/2017/04/04/TXNMGroup/ElPasoYMas/636269022548983223-AP17094474025528.jpg 1x, https://www.gannett-cdn.com/-mm-/41c06c74fc822256331cec46d298865e15296c9e/c=0-153-3000-1848&amp;r=x813&amp;c=1440x810/local/-/media/2017/04/04/TXNMGroup/ElPasoYMas/636269022548983223-AP17094474025528.jpg 2x"
                    
                    alt="In this Dec. 20, 2008, file photo, Dallas Cowboys quarterback"
                    data-id="100021294" data-crop="16_9" width="720" height="405" /></div></div></div><div class="partner-heroflip-ad partner-placement ui-flip-panel size-xs"><a href="#" class="partner-close"></a></div></div></section><section id="module-position-5" class="quicklinks-module card-suspender"><div class="ql-wrap  ql-suspender-wrap"><ul class="ql-list"><li class="ql-item"><a href="http://www.pageturnpro.com/Texas-New-Mexico-Newspaper-partnership/50070-EP-Y-Mas-Spring-Home/index.html#1" class="ql-link" data-track-label="quick-links-guía para renovar y mejorar el hogar" target="_blank"><span>Guía para Renovar y Mejorar el Hogar</span></a></li><li class="ql-item"><a href="/marketplace/jobs/" class="ql-link" data-track-label="quick-links-empleos" target="_blank"><span>EMPLEOS</span></a></li><li class="ql-item"><a href="http://www.texasdrives.com/" class="ql-link" data-track-label="quick-links-autos" target="_blank"><span>AUTOS</span></a></li><li class="ql-item"><a href="http://www.pageturnpro.com/Texas-New-Mexico-Newspaper-partnership/29234-Cars-Trucks/index.html#1" class="ql-link" data-track-label="quick-links-autos y camionetas por semana" target="_blank"><span>AUTOS Y CAMIONETAS POR SEMANA</span></a></li><li class="ql-item"><a href="http://elpaso.kaango.com/" class="ql-link" data-track-label="quick-links-clasificados" target="_blank"><span>CLASIFICADOS</span></a></li><li class="ql-item"><a href="/marketplace/real-estate/" class="ql-link" data-track-label="quick-links-casas" target="_blank"><span>CASAS</span></a></li><li class="ql-item"><a href="http://www.pageturnpro.com/Texas-New-Mexico-Newspaper-partnership/29307-El-Paso-Real-Estate-Press/index.html#1" class="ql-link" data-track-label="quick-links-bienes raices" target="_blank"><span>BIENES RAICES</span></a></li><li class="ql-item"><a href="http://mylocal.elpasotimes.com/" class="ql-link" data-track-label="quick-links-compras"><span>COMPRAS</span></a></li><li class="ql-item"><a href="http://ads.elpasotimes.com" class="ql-link" data-track-label="quick-links-anuncios diarios" target="_blank"><span>ANUNCIOS DIARIOS</span></a></li><li class="ql-item"><a href="/weekly-ads" class="ql-link" data-track-label="quick-links-anuncios por semana" target="_blank"><span>ANUNCIOS POR SEMANA</span></a></li><li class="ql-item"><a href="http://static.elpasotimes.com/advertisewithus/" class="ql-link" data-track-label="quick-links-anúnciese con nosotros"><span>ANÚNCIESE CON NOSOTROS</span></a></li></ul></div></section><section id="module-position-8" class="local-weather-module local-weather-card-module local-weather-primary local-weather-primary-module primary-module primary-module-border primary-module-primary-suspender-sidebar-page card-primary"
    data-layout-type="primary"
    ><div class="local-weather light large-icons right-now-weather-primary"><div class="lwpm"><h5 class="lwpm-title">Clima local</h5><p class="local-weather-location">El Paso, TX</p><a href="/weather/"><ul class="local-weather-forecast"><li class="local-weather-forecast-item first"><p class="local-weather-forecast-hour"><span class="local-weather-forecast-hour-day-abbr">Today</span><span class="local-weather-forecast-hour-day">Viernes</span></p><div class="local-weather-wicon local-weather-wicon-responsive wicon-2" title=""></div><p class="local-weather-forecast-temperature">68<sup>&deg;</sup>/36<sup>&deg;</sup></p></li><li class="local-weather-forecast-item "><p class="local-weather-forecast-hour"><span class="local-weather-forecast-hour-day-abbr">Sat</span><span class="local-weather-forecast-hour-day">Sábado</span></p><div class="local-weather-wicon local-weather-wicon-responsive wicon-1" title=""></div><p class="local-weather-forecast-temperature">70<sup>&deg;</sup>/39<sup>&deg;</sup></p></li><li class="local-weather-forecast-item "><p class="local-weather-forecast-hour"><span class="local-weather-forecast-hour-day-abbr">Sun</span><span class="local-weather-forecast-hour-day">Domingo</span></p><div class="local-weather-wicon local-weather-wicon-responsive wicon-1" title=""></div><p class="local-weather-forecast-temperature">70<sup>&deg;</sup>/33<sup>&deg;</sup></p></li><li class="local-weather-forecast-item "><p class="local-weather-forecast-hour"><span class="local-weather-forecast-hour-day-abbr">Mon</span><span class="local-weather-forecast-hour-day">Lunes</span></p><div class="local-weather-wicon local-weather-wicon-responsive wicon-1" title=""></div><p class="local-weather-forecast-temperature">57<sup>&deg;</sup>/36<sup>&deg;</sup></p></li></ul></a><p class="local-weather-more-btn-wrap"><a class="ui-btn ui-light local-weather-btn" href="/weather/" data-ht="localweather|moreweather">Más sobre el clima</a></p><div class="right-now-sponsor-wrapper"><div class="partner-placement right-now-weather-sponsorship-ad"><div class="right-now-weather-presented sponsored-by-text">Presentado por</div></div></div></div><div class="partner-placement right-now-weather-rectangle-ad poster-ad-primary toggleView" data-ad-type="poster" data-ad-placement="poster_front" data-ad-sizes="mediumrectangle"></div></div></section><section id="module-position-11" class="headline-grid-module headline-grid-card-module headline-grid-primary headline-grid-primary-module primary-module primary-module-border primary-module-primary-suspender-sidebar-page card-primary"
    data-layout-type="primary"
    ><div class="card-hgpm-header hgpm-header"><h5 class="card-hgpm-title hgpm-title">Titulares</h5><p class="hgpm-header-time">Actualizado 9:32 a.m. MDT</p><ul class="ui-button-toggle ui-light headline-toggler card-hgpm-toggler "><li class="ui-button-toggle-item ui-btn grid-big hgpm-toggler-gridview active">Mosaico</li><li class="ui-button-toggle-item ui-btn list-big hgpm-toggler-listview ">Lista</li></ul></div><div class="headline-collection clearfix" data-vr-zone="Headline-Grid" data-items-per-page="9"><ul class="headline-page active" data-items-per-page="9" data-itemnum="0"><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="1"
    data-asset-id="97088402"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-1 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/mexico/2017/01/26/pe-nieto-cancela-reunin-con-trump/97088402/"
        data-track-label="hedgrid_1"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">Mexico
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                src="https://www.gannett-cdn.com/-mm-/ea9bdbd636b9d213fdebda9e21e238f2ff5bc8b8/c=908-0-2587-1679&amp;r=x233&amp;c=210x230/local/-/media/2017/01/26/TXNMGroup/ElPasoYMas/636210314967530120-SOP-AP-SPANI-SPAN-ME-Arri-1-.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Peña Nieto cancela reunión con Trump en Washington</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/53059c390d303e16a9193e85b7258618320e951e/c=0-218-2587-1679&amp;r=x83&amp;c=140x80/local/-/media/2017/01/26/TXNMGroup/ElPasoYMas/636210314967530120-SOP-AP-SPANI-SPAN-ME-Arri-1-.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Peña Nieto cancela reunión con Trump en Washington</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="El presidente mexicano Enrique Peña Nieto canceló la visita con Donald Trump.">El presidente mexicano Enrique Peña Nieto canceló la visita con Donald Trump.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">Mexico
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">11 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="2"
    data-asset-id="96965666"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-2 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/mexico/2017/01/23/pe-ante-eeuu-ni-confrontacin-ni-sumisin-dilogo/96965666/"
        data-track-label="hedgrid_2"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">Mexico
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                src="https://www.gannett-cdn.com/-mm-/f92b8d48727f895abb5f821a9523613927f159c9/c=30-0-381-351&amp;r=x233&amp;c=210x230/local/-/media/2016/09/02/TXNMGroup/ElPasoYMas/636084147095842867-f89320d48ae53d2ca30f6a70670096fb-1-.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Peña: ante EEUU, ni confrontación, ni sumisión; diálogo</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/3e8c56c96bcfc4c17693dde40b7fb14951e77063/c=0-15-511-304&amp;r=x83&amp;c=140x80/local/-/media/2016/09/02/TXNMGroup/ElPasoYMas/636084147095842867-f89320d48ae53d2ca30f6a70670096fb-1-.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Peña: ante EEUU, ni confrontación, ni sumisión; diálogo</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="CIUDAD DE MEXICO (AP) — El presidente Enrique Peña Nieto aseguró el lunes que la actitud de México hacia la nueva administración de Estados Unidos no debe ser agresiva ni displicente, sino de diálogo, y agregó que su gobierno sigue apostando por el l">CIUDAD DE MEXICO (AP) — El presidente Enrique Peña Nieto aseguró el lunes que la actitud de México hacia la nueva administración de Estados Unidos no debe ser agresiva ni displicente, sino de diálogo, y agregó que su gobierno sigue apostando por el l</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">Mexico
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">11 meses, 1 semana ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="3"
    data-asset-id="96802572"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-3 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/mexico/2017/01/19/mxico-extradita-el-chapo-guzmn-eeuu/96802572/"
        data-track-label="hedgrid_3"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">Mexico
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                src="https://www.gannett-cdn.com/-mm-/5ddf9d169701b48120ad21ecb7e57e5a846909a3/c=0-64-384-448&amp;r=x233&amp;c=210x230/local/-/media/2016/05/20/TXNMGroup/ElPasoYMas/635993535823959169-0b643dcd3cdc070b920f6a706700a869.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">México extradita a "El Chapo" Guzmán a EEUU</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/310b26729b9dbcd1248aabc6e436f6fb64e5996b/c=0-148-384-365&amp;r=x83&amp;c=140x80/local/-/media/2016/05/20/TXNMGroup/ElPasoYMas/635993535823959169-0b643dcd3cdc070b920f6a706700a869.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">México extradita a "El Chapo" Guzmán a EEUU</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="CIUDAD DE MEXICO (AP) — Joaquín &quot;El Chapo&quot; Guzmán, el mayor narcotraficante mexicano que logró escaparse en dos ocasiones de penales de alta seguridad, fue extraditado el jueves a Estados Unidos.">CIUDAD DE MEXICO (AP) — Joaquín &quot;El Chapo&quot; Guzmán, el mayor narcotraficante mexicano que logró escaparse en dos ocasiones de penales de alta seguridad, fue extraditado el jueves a Estados Unidos.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">Mexico
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">11 meses, 1 semana ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="4"
    data-asset-id="96723822"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-4 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/mexico/2017/01/18/alumno-dispara-en-escuela-privada-en-mxico-cinco-heridos/96723822/"
        data-track-label="hedgrid_4"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">Mexico
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                src="https://www.gannett-cdn.com/-mm-/07493e006c4e4fbe9845927972a25e13a1340137/c=645-0-3223-2578&amp;r=x233&amp;c=210x230/local/-/media/2016/09/14/TXNMGroup/ElPasoYMas/636094681352351693-457765307.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Alumno dispara en escuela privada en México; cinco heridos</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/7d39bb59ded66adaa68fb6947fa3309b5ac72d15/c=0-197-3867-2382&amp;r=x83&amp;c=140x80/local/-/media/2016/09/14/TXNMGroup/ElPasoYMas/636094681352351693-457765307.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Alumno dispara en escuela privada en México; cinco heridos</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="MONTERREY, México (AP) — Un estudiante abrió fuego el miércoles en una escuela privada de la ciudad mexicana de Monterrey e hirió gravemente a una maestra y tres compañeros antes de dispararse a sí mismo, informaron las autoridades estatales.">MONTERREY, México (AP) — Un estudiante abrió fuego el miércoles en una escuela privada de la ciudad mexicana de Monterrey e hirió gravemente a una maestra y tres compañeros antes de dispararse a sí mismo, informaron las autoridades estatales.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">Mexico
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">11 meses, 2 semanas ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="5"
    data-asset-id="95226082"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-5 hgpm-link-col-first news-theme-bg-hover news-theme-border-hover js-asset-link"
        href="/videos/news/religion/2016/12/09/virgin-de-guadalupe-shrine/95226082/"
        data-track-label="hedgrid_5"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg news-theme-bg">Religion
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                src="https://www.gannett-cdn.com/-mm-/7328c5559ddd17d9bda4d34b9338f50978dd7484/r=x233&amp;c=210x230/http/videos.elpasotimes.com/brightcove/http/4303072813001/201612/867/4303072813001_5242228475001_5242214368001-vs.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-video-hed-wrap"><span class="hgpm-image-video-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Virgin de Guadalupe shrine</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/c68a72510ca0ce03038df7f42bc5f11b3e10bbfe/r=x83&amp;c=140x80/http/videos.elpasotimes.com/brightcove/http/4303072813001/201612/867/4303072813001_5242228475001_5242214368001-vs.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-video-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Virgin de Guadalupe shrine</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="See what it takes to construct the Virgin de Guadalupe shrine.">See what it takes to construct the Virgin de Guadalupe shrine.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg news-theme-color default-theme-color">Religion
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="6"
    data-asset-id="94829684"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-6 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/local/el-paso/2016/12/02/consulado-abierto-al-publico-sabado-10-de-diciembre/94829684/"
        data-track-label="hedgrid_6"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">El Paso
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                src="https://www.gannett-cdn.com/-mm-/4c3990aeaf932a33d9a4127c6feecf03fc88f28b/c=275-0-1381-1106&amp;r=x233&amp;c=210x230/local/-/media/2016/12/02/TXNMGroup/ElPasoYMas/636162952937710069-Jornada-Sabatina---Diciembre.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Consulado abierto al publico sabado 10 de diciembre</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/4e90ff2104b1361d2ce21d4c5ba65034c59c3d08/c=0-85-1656-1021&amp;r=x83&amp;c=140x80/local/-/media/2016/12/02/TXNMGroup/ElPasoYMas/636162952937710069-Jornada-Sabatina---Diciembre.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Consulado abierto al publico sabado 10 de diciembre</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="El Consulado General de México en El Paso, Texas, informa que el sábado 10 de diciembre abrirá sus puertas al público para expedir documentos consulares comprobatorios de nacionalidad mexicana, tramitar copias certificadas de actas de nacimiento expe">El Consulado General de México en El Paso, Texas, informa que el sábado 10 de diciembre abrirá sus puertas al público para expedir documentos consulares comprobatorios de nacionalidad mexicana, tramitar copias certificadas de actas de nacimiento expe</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">El Paso
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="7"
    data-asset-id="93977194"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-7 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/2016/11/16/rooney-se-disculpa-por-foto-con-ojos-rojos/93977194/"
        data-track-label="hedgrid_7"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">Noticias
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                src="https://www.gannett-cdn.com/-mm-/da82417137021c32384d7994041d535360bf33cb/c=912-0-4560-3648&amp;r=x233&amp;c=210x230/local/-/media/2016/11/16/TXNMGroup/ElPasoYMas/636149151441658612-SOP-AP-SPANS-SPANSOC-Arri.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Rooney se disculpa por foto con ojos rojos</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/6749397540d2b3c7ebff95de1e70ccc22c5a3906/c=0-278-5472-3370&amp;r=x83&amp;c=140x80/local/-/media/2016/11/16/TXNMGroup/ElPasoYMas/636149151441658612-SOP-AP-SPANS-SPANSOC-Arri.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Rooney se disculpa por foto con ojos rojos</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="LONDRES — Wayne Rooney se disculpó por su conducta &quot;inapropiada&quot; después de haber sido retratado con los ojos rojos en el hotel de la selección de Inglaterra en los días entre partidos.">LONDRES — Wayne Rooney se disculpó por su conducta &quot;inapropiada&quot; después de haber sido retratado con los ojos rojos en el hotel de la selección de Inglaterra en los días entre partidos.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">Noticias
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 1 mes ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="8"
    data-asset-id="93989076"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-8 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/2016/11/16/fallece-el-msico-de-rock-n-roll-leon-russell/93989076/"
        data-track-label="hedgrid_8"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">Noticias
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                src="https://www.gannett-cdn.com/-mm-/f8e9774aeac23218e72cb3e1b418f85cf550ffd0/c=0-300-2000-2300&amp;r=x233&amp;c=210x230/local/-/media/2016/11/16/TXNMGroup/ElPasoYMas/636149187607419512-Obit-Leon-Russell-Jone-2-.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Fallece el músico de rock 'n' roll Leon Russell</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/3395aa0e666ecad3d2e9f106578fd41fdcfd5870/c=0-735-2000-1865&amp;r=x83&amp;c=140x80/local/-/media/2016/11/16/TXNMGroup/ElPasoYMas/636149187607419512-Obit-Leon-Russell-Jone-2-.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Fallece el músico de rock 'n' roll Leon Russell</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="NASHVILLE — Leon Russell, que tocó, cantó y produjo en algunos de los mejores álbumes de rock &#39;n&#39; roll, falleció a los 74 años.">NASHVILLE — Leon Russell, que tocó, cantó y produjo en algunos de los mejores álbumes de rock &#39;n&#39; roll, falleció a los 74 años.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">Noticias
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 1 mes ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="9"
    data-asset-id="93988626"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-9 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/2016/11/16/ahora-puedes-visitar-apartamento-de-rolling-stones-de-1962/93988626/"
        data-track-label="hedgrid_9"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">Noticias
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                src="https://www.gannett-cdn.com/-mm-/05ddeb5ff98269a449c114c5586c31a6eace424c/c=372-0-2532-2160&amp;r=x233&amp;c=210x230/local/-/media/2016/11/16/TXNMGroup/ElPasoYMas/636149201514284658-The-Rolling-Stones-Ex-Jone.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Ahora puedes visitar apartamento de Rolling Stones de 1962</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/1ec885f47d6583d666f0cf42f41f2e640e643833/c=0-260-2904-1901&amp;r=x83&amp;c=140x80/local/-/media/2016/11/16/TXNMGroup/ElPasoYMas/636149201514284658-The-Rolling-Stones-Ex-Jone.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Ahora puedes visitar apartamento de Rolling Stones de 1962</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="Ahora puedes visitar apartamento de Rolling Stones de 1962">Ahora puedes visitar apartamento de Rolling Stones de 1962</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">Noticias
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 1 mes ago</span></li></ul></span></a></li></ul><ul class="headline-page inactive" data-items-per-page="9" data-itemnum="9"><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="10"
    data-asset-id="93987210"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-10 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/2016/11/16/michelle-obama-premia-13-programas-artsticos/93987210/"
        data-track-label="hedgrid_10"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">Noticias
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/ebcffc3c244f301abebc19adea4213a36873ebcd/c=463-0-3502-3039&amp;r=x233&amp;c=210x230/local/-/media/2016/11/16/TXNMGroup/ElPasoYMas/636149204803877745-SOP-AP-SPANA-SPANENT-Jone.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Michelle Obama premia 13 programas artísticos</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/f91f3094465d32a5558023aeea2e564c1d35f2ed/c=0-400-3964-2640&amp;r=x83&amp;c=140x80/local/-/media/2016/11/16/TXNMGroup/ElPasoYMas/636149204803877745-SOP-AP-SPANA-SPANENT-Jone.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Michelle Obama premia 13 programas artísticos</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="Michelle Obama premia 13 programas artísticos">Michelle Obama premia 13 programas artísticos</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">Noticias
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 1 mes ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="11"
    data-asset-id="91167988"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-11 hgpm-link-col-first entretenimiento-theme-bg-hover entretenimiento-theme-border-hover js-asset-link"
        href="/story/entretenimiento/2016/09/28/guitarrista-de-queen-protesta-por-caza-de-delfines-en-japn/91167988/"
        data-track-label="hedgrid_11"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg entretenimiento-theme-bg">Entretenimiento
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/fb41a4127fea5f79f69d73520ae145092f0c833c/c=536-0-3648-3112&amp;r=x233&amp;c=210x230/local/-/media/2016/09/27/TXNMGroup/ElPasoYMas/636105788661791747-SOP-AP-SPANI-SPANENT-Arri-1-.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Guitarrista de Queen protesta por caza de delfines en Japón</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/d0756e549fa6b5e59c6f17624fe19edbeb07f3d1/c=0-98-4181-2460&amp;r=x83&amp;c=140x80/local/-/media/2016/09/27/TXNMGroup/ElPasoYMas/636105788661791747-SOP-AP-SPANI-SPANENT-Arri-1-.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Guitarrista de Queen protesta por caza de delfines en Japón</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="El músico está en Tokio con su banda para ofrecer una serie de conciertos en el Budokan arena, con las entradas agotadas.">El músico está en Tokio con su banda para ofrecer una serie de conciertos en el Budokan arena, con las entradas agotadas.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg entretenimiento-theme-color default-theme-color">Entretenimiento
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="12"
    data-asset-id="91167338"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-12 hgpm-link-col-first deportes-theme-bg-hover deportes-theme-border-hover js-asset-link"
        href="/story/deportes/futbol/2016/09/27/martino-ex-tcnico-de-argentina-llega-la-mls/91167338/"
        data-track-label="hedgrid_12"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg deportes-theme-bg">Futbol
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/f92d4fcdb8fca2e94b0ec9ef6e736ae4d313e08c/c=474-0-3300-2826&amp;r=x233&amp;c=210x230/local/-/media/2016/09/27/TXNMGroup/ElPasoYMas/636105781162667676-SOP-AP-SPANS-SPANSOC-Arri.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Martino, ex técnico de Argentina, llega a la MLS</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/5db047002b3cef3f5b5c5eb3f20d2f2be09e104f/c=0-0-3764-2127&amp;r=x83&amp;c=140x80/local/-/media/2016/09/27/TXNMGroup/ElPasoYMas/636105781162667676-SOP-AP-SPANS-SPANSOC-Arri.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Martino, ex técnico de Argentina, llega a la MLS</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="Gerardo Martino fue contratado como el primer entrenador del nuevo equipo de la MLS en Atlanta.">Gerardo Martino fue contratado como el primer entrenador del nuevo equipo de la MLS en Atlanta.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg deportes-theme-color default-theme-color">Futbol
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="13"
    data-asset-id="91167098"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-13 hgpm-link-col-first entretenimiento-theme-bg-hover entretenimiento-theme-border-hover js-asset-link"
        href="/story/entretenimiento/2016/09/27/academia-de-hollywood-busca-mayor-diversidad/91167098/"
        data-track-label="hedgrid_13"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg entretenimiento-theme-bg">Entretenimiento
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/25d934770ff0ddc0a1fdf82c652b45bc93582187/c=893-0-3835-2942&amp;r=x233&amp;c=210x230/local/-/media/2016/09/27/TXNMGroup/ElPasoYMas/636105779056342174-SOP-AP-SPANA-SPANENT-Arri.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Academia de Hollywood busca mayor diversidad</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/9d521202999d47497d514f5c0e7da21c908b69e8/c=0-144-4294-2570&amp;r=x83&amp;c=140x80/local/-/media/2016/09/27/TXNMGroup/ElPasoYMas/636105779056342174-SOP-AP-SPANA-SPANENT-Arri.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Academia de Hollywood busca mayor diversidad</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="WEST HOLLYWOOD, California, EE.UU. (AP) — Los flamantes miembros de la academia de cine de Hollywood dicen que la crisis de #OscarsSoWhite los impulsó a incorporarse a la organización que entrega los Oscar.">WEST HOLLYWOOD, California, EE.UU. (AP) — Los flamantes miembros de la academia de cine de Hollywood dicen que la crisis de #OscarsSoWhite los impulsó a incorporarse a la organización que entrega los Oscar.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg entretenimiento-theme-color default-theme-color">Entretenimiento
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="14"
    data-asset-id="91166896"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-14 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/2016/09/27/wall-street-en-alza-al-mediod/91166896/"
        data-track-label="hedgrid_14"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">Noticias
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/9b3403b4950598047feef9855d2aaabf417c0d0c/c=285-0-4029-3744&amp;r=x233&amp;c=210x230/local/-/media/2016/09/27/TXNMGroup/ElPasoYMas/636105776964680766-Financial-Markets-Wal-Arri.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Wall Street en alza al mediodía</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/3fe08d2b4b786c0b26b2976fd5e97a1ae284c6c2/c=0-286-5609-3455&amp;r=x83&amp;c=140x80/local/-/media/2016/09/27/TXNMGroup/ElPasoYMas/636105776964680766-Financial-Markets-Wal-Arri.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Wall Street en alza al mediodía</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="NUEVA YORK (AP) — Entre las ganadoras estaban las empresas de tecnología y turismo.">NUEVA YORK (AP) — Entre las ganadoras estaban las empresas de tecnología y turismo.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">Noticias
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="15"
    data-asset-id="91166690"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-15 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/policiaco/2016/09/27/clinton-y-trump-discuten-sobre-los-impuestos-y-el-terrorismo/91166690/"
        data-track-label="hedgrid_15"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">Policiaco
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/844f8a521b79c01a73ed22ac2a59dc0f0bff6bb0/c=353-0-2777-2424&amp;r=x233&amp;c=210x230/local/-/media/2016/09/27/TXNMGroup/ElPasoYMas/636105774468820767-SOP-AP-SPANI-SPANELN-Arri.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Clinton y Trump discuten sobre los impuestos y el terrorismo</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/5e97dadc4849f6f3337d6c63244b510dbbe172e7/c=0-0-3220-1819&amp;r=x83&amp;c=140x80/local/-/media/2016/09/27/TXNMGroup/ElPasoYMas/636105774468820767-SOP-AP-SPANI-SPANELN-Arri.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Clinton y Trump discuten sobre los impuestos y el terrorismo</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="En un combativo primer debate, Hillary Clinton atacó con dureza a Donald Trump el lunes por no divulgar su información fiscal ni sus acuerdos empresariales y por promover una &quot;mentira racista&quot; sobre el presidente.">En un combativo primer debate, Hillary Clinton atacó con dureza a Donald Trump el lunes por no divulgar su información fiscal ni sus acuerdos empresariales y por promover una &quot;mentira racista&quot; sobre el presidente.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">Policiaco
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="16"
    data-asset-id="90736814"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-16 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/2016/09/20/la-mariscal-traduccin/90736814/"
        data-track-label="hedgrid_16"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">Noticias
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/c1866778441a7183935ffc4fe3f447b1af744ae6/c=398-0-2990-2592&amp;r=x233&amp;c=210x230/local/-/media/2016/09/15/TXNMGroup/ElPaso/636095572870198570-MAIN-JUAN-GABRIEL-PLAZA.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">La Mariscal se transforma en un espacio colorido</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/943b3c03a8008ee664354b19a30e8b760809d241/c=0-0-3883-2194&amp;r=x83&amp;c=140x80/local/-/media/2016/09/15/TXNMGroup/ElPaso/636095572870198570-MAIN-JUAN-GABRIEL-PLAZA.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">La Mariscal se transforma en un espacio colorido</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="JUAREZ — Una calle de Juárez que por años fue el refugio de prostitutas y drogadictos ha sido limpiada y transformada en un espacio colorido, casi irreconocible.">JUAREZ — Una calle de Juárez que por años fue el refugio de prostitutas y drogadictos ha sido limpiada y transformada en un espacio colorido, casi irreconocible.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">Noticias
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="17"
    data-asset-id="90372754"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-17 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/mexico/2016/09/14/mexico-apuesta-por-desierto-de-cuarn-para-el-oscar/90372754/"
        data-track-label="hedgrid_17"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">Mexico
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/d751cd27b75318942b4f5dff5bdddafdc70a9521/c=990-0-3606-2616&amp;r=x233&amp;c=210x230/local/-/media/2016/09/14/TXNMGroup/ElPasoYMas/636094684249602265-SOP-AP-SPANI-SPANENT-Arri.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">México apuesta por 'Desierto' de Cuarón para el Oscar</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/5350835fd29195cf81ae6054ab128f731fea2625/c=0-0-3656-2066&amp;r=x83&amp;c=140x80/local/-/media/2016/09/14/TXNMGroup/ElPasoYMas/636094684249602265-SOP-AP-SPANI-SPANENT-Arri.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">México apuesta por 'Desierto' de Cuarón para el Oscar</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="&quot;Desierto&quot; de Jonás Cuarón es la propuesta de México para el Oscar a la mejor cinta en lengua extranjera.">&quot;Desierto&quot; de Jonás Cuarón es la propuesta de México para el Oscar a la mejor cinta en lengua extranjera.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">Mexico
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="18"
    data-asset-id="90373296"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-18 hgpm-link-col-first deportes-theme-bg-hover deportes-theme-border-hover js-asset-link"
        href="/story/deportes/futbol/2016/09/14/forbes-cowboys-el-equipo-con-ms-valor-en-nfl/90373296/"
        data-track-label="hedgrid_18"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg deportes-theme-bg">Futbol
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/e489181de420343104ba6b57ee4db034ff42651a/c=360-0-3228-2868&amp;r=x233&amp;c=210x230/local/-/media/2016/09/14/TXNMGroup/ElPasoYMas/636094689007476764-SOP-AP-SPANS-SPANFBN-Arri.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Forbes: Cowboys, el equipo con más valor en NFL</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/d81be4fc1cffc8b847e022ae892292e3badeaf66/c=0-0-3743-2115&amp;r=x83&amp;c=140x80/local/-/media/2016/09/14/TXNMGroup/ElPasoYMas/636094689007476764-SOP-AP-SPANS-SPANFBN-Arri.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Forbes: Cowboys, el equipo con más valor en NFL</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="NUEVA YORK (AP) — Los Cowboys de Dallas no sólo son el equipo con mayor valor en la NFL, sino también de cualquier deporte.">NUEVA YORK (AP) — Los Cowboys de Dallas no sólo son el equipo con mayor valor en la NFL, sino también de cualquier deporte.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg deportes-theme-color default-theme-color">Futbol
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li></ul><ul class="headline-page inactive" data-items-per-page="9" data-itemnum="18"><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="19"
    data-asset-id="90372110"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-19 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/mexico/2016/09/14/dos-muertos-en-balacera-en-procuradur-mexicana/90372110/"
        data-track-label="hedgrid_19"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">Mexico
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/07493e006c4e4fbe9845927972a25e13a1340137/c=645-0-3223-2578&amp;r=x233&amp;c=210x230/local/-/media/2016/09/14/TXNMGroup/ElPasoYMas/636094681352351693-457765307.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Dos muertos y 3 heridos en balacera en procuraduría Mexicana</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/7d39bb59ded66adaa68fb6947fa3309b5ac72d15/c=0-197-3867-2382&amp;r=x83&amp;c=140x80/local/-/media/2016/09/14/TXNMGroup/ElPasoYMas/636094681352351693-457765307.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Dos muertos y 3 heridos en balacera en procuraduría Mexicana</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="CIUDAD DE MEXICO (AP) — Tres de las cuatro víctimas, incluida la mujer que murió, eran trabajadores sociales.">CIUDAD DE MEXICO (AP) — Tres de las cuatro víctimas, incluida la mujer que murió, eran trabajadores sociales.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">Mexico
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="20"
    data-asset-id="89933616"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-20 hgpm-link-col-first entretenimiento-theme-bg-hover entretenimiento-theme-border-hover js-asset-link"
        href="/story/entretenimiento/2016/09/06/homenaje-juan-gabriel-alcanzar-un-milln-de-personas/89933616/"
        data-track-label="hedgrid_20"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg entretenimiento-theme-bg">Entretenimiento
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/b8dedc6f92081d8041451739bbd3644077ea5924/c=86-0-427-341&amp;r=x233&amp;c=210x230/local/-/media/2016/09/06/TXNMGroup/ElPasoYMas/636087833629980840-Juan-Gabriel-fans.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Homenaje a Juan Gabriel alcanzaría un millón de personas</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/d4a7946cf85f58ecee230d4540672152f381bf51/c=0-26-512-315&amp;r=x83&amp;c=140x80/local/-/media/2016/09/06/TXNMGroup/ElPasoYMas/636087833629980840-Juan-Gabriel-fans.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Homenaje a Juan Gabriel alcanzaría un millón de personas</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="El homenaje al superastro de la música mexicana se ha convertido en un acto multitudinario nunca visto en la historia contemporánea del país.">El homenaje al superastro de la música mexicana se ha convertido en un acto multitudinario nunca visto en la historia contemporánea del país.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg entretenimiento-theme-color default-theme-color">Entretenimiento
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="21"
    data-asset-id="89770942"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-21 hgpm-link-col-first entretenimiento-theme-bg-hover entretenimiento-theme-border-hover js-asset-link"
        href="/story/entretenimiento/2016/09/02/juan-gabriel-tendr-su-descanso-final-en-ciudad-jurez/89770942/"
        data-track-label="hedgrid_21"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg entretenimiento-theme-bg">Entretenimiento
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/04ca88c034e407e55a4b2be2168e9de227cd0049/c=314-0-1733-1419&amp;r=x233&amp;c=210x230/local/-/media/2016/08/31/ElPasoTimes/B9323582621Z.1_20160831223558_000_GILFHTL34.1-0.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Juan Gabriel tendrá su descanso final en Ciudad Juárez</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/7f82b664ee647dc1fe6523407421396c7bec913e/c=0-134-2048-1286&amp;r=x83&amp;c=140x80/local/-/media/2016/08/31/ElPasoTimes/B9323582621Z.1_20160831223558_000_GILFHTL34.1-0.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Juan Gabriel tendrá su descanso final en Ciudad Juárez</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="&#39;Alberto Aguilera un día va a morir, Juan Gabriel nunca&#39;">&#39;Alberto Aguilera un día va a morir, Juan Gabriel nunca&#39;</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg entretenimiento-theme-color default-theme-color">Entretenimiento
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="22"
    data-asset-id="89661904"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-22 hgpm-link-col-first entretenimiento-theme-bg-hover entretenimiento-theme-border-hover js-asset-link"
        href="/story/entretenimiento/2016/08/31/figura-de-cera-de-selena-conmociona-su-familia/89661904/"
        data-track-label="hedgrid_22"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg entretenimiento-theme-bg">Entretenimiento
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/4ad95e09c83d51493c88c8af387d7e93fc5c112d/c=684-0-3013-2329&amp;r=x233&amp;c=210x230/local/-/media/2016/08/31/TXNMGroup/ElPasoYMas/636082508594299503-SOP-Richard-Shotwell-Jone.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Figura de cera de Selena conmociona a su familia</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/c34559d613119037a8c6cbffeb690033d9992167/c=0-0-3498-1976&amp;r=x83&amp;c=140x80/local/-/media/2016/08/31/TXNMGroup/ElPasoYMas/636082508594299503-SOP-Richard-Shotwell-Jone.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Figura de cera de Selena conmociona a su familia</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="Han pasado 21 años desde que la familia de Selena Quintanilla pudo verla a los ojos.">Han pasado 21 años desde que la familia de Selena Quintanilla pudo verla a los ojos.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg entretenimiento-theme-color default-theme-color">Entretenimiento
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="23"
    data-asset-id="89661306"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-23 hgpm-link-col-first inicio-theme-bg-hover inicio-theme-border-hover js-asset-link"
        href="/story/inicio/2016/08/31/la-violencia-domstica-provoca-lesiones-cerebrales/89661306/"
        data-track-label="hedgrid_23"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg inicio-theme-bg">Inicio
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/f3188571e835d32405f256e70a092abed14e019c/c=1039-0-4042-3003&amp;r=x233&amp;c=210x230/local/-/media/2016/08/31/TXNMGroup/ElPasoYMas/636082504733586755-SOP-AP-SPANA-SPAN-AZ-Jone.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">La violencia doméstica provoca lesiones cerebrales</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/32cc5806201435eb91e4b561a617051926c8bc9d/c=0-137-4499-2679&amp;r=x83&amp;c=140x80/local/-/media/2016/08/31/TXNMGroup/ElPasoYMas/636082504733586755-SOP-AP-SPANA-SPAN-AZ-Jone.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">La violencia doméstica provoca lesiones cerebrales</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="En el pasado de Susan Contreras no hay explosiones de bombas ni choques con defensores forzudos.">En el pasado de Susan Contreras no hay explosiones de bombas ni choques con defensores forzudos.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg inicio-theme-color default-theme-color">Inicio
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="24"
    data-asset-id="89660960"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-24 hgpm-link-col-first inicio-theme-bg-hover inicio-theme-border-hover js-asset-link"
        href="/story/inicio/2016/08/31/dos-montaistas-mintieron-sobre-su-ascenso-al-everest/89660960/"
        data-track-label="hedgrid_24"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg inicio-theme-bg">Inicio
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/0ee27731fa1dc681ef85d23124d26c930906423a/c=957-0-4797-3840&amp;r=x233&amp;c=210x230/local/-/media/2016/08/31/TXNMGroup/ElPasoYMas/636082500679588768-SOP-AP-SPANI-SPANFILE-Jone.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Dos montañistas mintieron sobre su ascenso al Everest</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/6b1a8d831c2fb8303bf62623351b4feccb113069/c=0-295-5754-3546&amp;r=x83&amp;c=140x80/local/-/media/2016/08/31/TXNMGroup/ElPasoYMas/636082500679588768-SOP-AP-SPANI-SPANFILE-Jone.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Dos montañistas mintieron sobre su ascenso al Everest</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="BC-ASI-GEN EVEREST-FRAUDE/172
EDITORES: Con AP Fotos.">BC-ASI-GEN EVEREST-FRAUDE/172
EDITORES: Con AP Fotos.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg inicio-theme-color default-theme-color">Inicio
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="25"
    data-asset-id="89660118"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-25 hgpm-link-col-first inicio-theme-bg-hover inicio-theme-border-hover js-asset-link"
        href="/story/inicio/2016/08/31/nace-una-osa-panda-en-el-zoolgico-de-madrid/89660118/"
        data-track-label="hedgrid_25"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg inicio-theme-bg">Inicio
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/463b1ffb03416eb7d5291a81dfa7f7a29420eb5e/c=569-0-2291-1722&amp;r=x233&amp;c=210x230/local/-/media/2016/08/31/TXNMGroup/ElPasoYMas/636082497348967418-SOP-AP-SPANI-SPAN-ES-Jone.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">Nace una osa panda en el zoológico de Madrid</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/f71d89a6eb1e49e2a9416ee4b46928a6dccc306d/c=0-53-2859-1668&amp;r=x83&amp;c=140x80/local/-/media/2016/08/31/TXNMGroup/ElPasoYMas/636082497348967418-SOP-AP-SPANI-SPAN-ES-Jone.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">Nace una osa panda en el zoológico de Madrid</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="MADRID (AP) — El zoológico de Madrid tiene una osa panda, la primera de género femenino que nace en el parque.">MADRID (AP) — El zoológico de Madrid tiene una osa panda, la primera de género femenino que nace en el parque.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg inicio-theme-color default-theme-color">Inicio
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="26"
    data-asset-id="89655200"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-26 hgpm-link-col-first inicio-theme-bg-hover inicio-theme-border-hover js-asset-link"
        href="/story/inicio/2016/08/31/mxico-se-pregunta-por-qu-pe-nieto-recibe-trump/89655200/"
        data-track-label="hedgrid_26"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg inicio-theme-bg">Inicio
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/f15e61a594f2367f7c2c173138a92c0fb5c7906b/c=557-0-2787-2230&amp;r=x233&amp;c=210x230/local/-/media/2016/07/29/TXNMGroup/ElPasoYMas/636053993445972024-Campaign-2016-Trump-Arri.jpg" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">México se pregunta por qué Peña Nieto recibe a Trump</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/123dc4c044cc570ec05f3798407c30bc877a6bd8/c=0-170-3344-2059&amp;r=x83&amp;c=140x80/local/-/media/2016/07/29/TXNMGroup/ElPasoYMas/636053993445972024-Campaign-2016-Trump-Arri.jpg" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">México se pregunta por qué Peña Nieto recibe a Trump</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="CIUDAD DE MEXICO (AP) — México despertó conmocionado ante la noticia de que el presidente Enrique Peña Nieto se reunirá con Donald Trump, el candidato presidencial republicano que calificó a los mexicanos de violadores y criminales y ha prometido con">CIUDAD DE MEXICO (AP) — México despertó conmocionado ante la noticia de que el presidente Enrique Peña Nieto se reunirá con Donald Trump, el candidato presidencial republicano que calificó a los mexicanos de violadores y criminales y ha prometido con</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg inicio-theme-color default-theme-color">Inicio
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li><li class="hgpm-item"
    itemscope itemtype="https://schema.org/NewsArticle"
    data-asset-position="27"
    data-asset-id="89654098"
    
    
><a itemprop="url" class="hgpm-link hgpm-image-link hgpm-link-27 hgpm-link-col-first noticias-theme-bg-hover noticias-theme-border-hover js-asset-link"
        href="/story/noticias/2016/08/31/mxico-recordar-juan-gabriel-el-lunes-en-bellas-artes/89654098/"
        data-track-label="hedgrid_27"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="js-asset-section theme-bg-ssts-label hgsm-ssts-label-top-left placeholder-bg noticias-theme-bg">Noticias
</span><span class="hgpm-image-gradient"></span><img itemprop="image" class="hgpm-image js-asset-image"
                data-src="https://www.gannett-cdn.com/-mm-/41e0be5b851b3b1c576622c9f34422f7797892d7/c=280-0-1236-956&amp;r=x233&amp;c=210x230/local/-/media/2015/10/23/TXNMGroup/ElPasoYMas/635812060982793802-Acusan-a-Juanga-de-robar-marca.JPG" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-text-hed-wrap"><span class="hgpm-image-text-hed-icon js-asset-disposable"></span><p itemprop="headline" class="hgpm-image-hed js-asset-headline placeholder-bg ">México recordará a Juan Gabriel el lunes en Bellas Artes</p></span></span><span class="hgpm-list-wrap js-list-wrap"><span class="hgpm-list-image-wrap"><img itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="https://www.gannett-cdn.com/-mm-/d980f7ab2ec2326386d8cbfb67d9a9d3e57bad24/c=0-50-1515-906&amp;r=x83&amp;c=140x80/local/-/media/2015/10/23/TXNMGroup/ElPasoYMas/635812060982793802-Acusan-a-Juanga-de-robar-marca.JPG" width="140" height="80" data-crop="16_9" /><span class="hgpm-image-text-hed-icon js-asset-disposable"></span></span><span class="hgpm-list-text "><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg ">México recordará a Juan Gabriel el lunes en Bellas Artes</span><span class="hgpm-back-listview-text js-asset-description placeholder-bg" data-fulltext="El ansiado homenaje para Juan Gabriel en Bellas Artes se realizará el lunes, mientras que su familia prepara un servicio conmemorativo para el fin de semana en Ciudad Juárez.">El ansiado homenaje para Juan Gabriel en Bellas Artes se realizará el lunes, mientras que su familia prepara un servicio conmemorativo para el fin de semana en Ciudad Juárez.</span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section inicio-theme-color "><span class="js-asset-section theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg noticias-theme-color default-theme-color">Noticias
</span></li><li class="hgpm-time placeholder-bg"><span itemprop="datePublished" class="js-asset-timestamp">1 año, 3 meses ago</span></li></ul></span></a></li></ul></div><div class="headlines-show-more"><a href="#" class="button-add-content" data-default="Más noticias" data-next="" data-loading="Loading More News_S"  data-track-label="showmore" >Más noticias</a></div><script type="text/template" class="js-co-asset-template" data-co-template-id="headline-grid-asset"><li class="hgpm-item" itemscope itemtype="https://schema.org/NewsArticle" data-asset-id="<%= id %>" data-asset-position="<%= position %>"><a itemprop="url" class="hgpm-link hgpm-<% if (imgSrc) { %>image<% } else { %>text<% } %>-link hgpm-link-<%= position %><%= ' ' %><%= section %>-theme-bg-hover <%= section %>-theme-border-hover js-asset-link" href="<%= url %>" data-track-label="hedgrid_<%= position %>"
    ><span class="hgpm-grid-wrap js-grid-wrap"><span class="theme-bg-ssts-label <%= section %>-theme-bg hgsm-ssts-label-top-left placeholder-bg"><%= sectionDisplay %></span><% if (imgSrc) { %><span class="hgpm-image-gradient"></span><img src="" itemprop="image" class="hgpm-image js-asset-image" data-no-lazy="true" data-src="<%= imgSrc %>" width="210" height="230" data-crop="1_1" /><span class="hgpm-image-hed-wrap hgpm-image-<%= type %>-hed-wrap"><% if (type) { %><span class="hgpm-image-<%= type %>-hed-icon js-asset-disposable"></span><% } %><% } else { %><span class="hgpm-text-hed-wrap"><% } %><p itemprop="headline" class="hgpm-<% if (imgSrc) { %>image<% } else { %>text<% } %>-hed js-asset-headline placeholder-bg"><%= headline %></p></span></span><span class="hgpm-list-wrap js-list-wrap"><% if (imgSrc) { %><span class="hgpm-list-image-wrap"><img src="" itemprop="thumbnailUrl" class="hgpm-list-image js-asset-image" data-src="<%= imgSrc %>" width="140" height="80" data-crop="16_9" /><% if (type) { %><span class="hgpm-image-<%= type %>-hed-icon js-asset-disposable"></span><% } %></span><% } %><span class="hgpm-list-text <% if (!imgSrc) { %>no-image<% } %>"><span itemprop="headline" class="hgpm-list-hed js-asset-headline placeholder-bg"><%= headline %></span><span class="hgpm-back-listview-text placeholder-bg js-asset-description"><%= description %></span><ul class="hgpm-meta"><li itemprop="articleSection" class="hgpm-section <%= section %>-theme-color <% if (!timestamp) { %>no-border<% } %>"><span class="theme-bg-ssts-label hgpm-ssts-label-listview placeholder-bg <%= section %>-theme-color default-theme-color"><%= sectionDisplay %></span></li><% if (time) { %><li class="hgpm-time js-asset-timestamp placeholder-bg"><span itemprop="datePublished"><%= time %></span></li><% } %></ul></span></a></li></script></section><section id="module-position-13" class="featured-content-module card-primary-suspender
    featured-content-card-module"><div class="featured-content-suspender card-suspender"><h6 class="card-suspender-title">Contenido Destacado</h6></div><div class="featured-content-primary featured-content-primary-module card-primary primary-module  primary-module-border   primary-module-primary-suspender-sidebar-page"><div class="fcpm-wrap"><div class="stage clearfix fcpm-items-wrap" data-vr-zone="featured-content"><div class="fcpm-item" data-item-number="1" data-vr-contentbox=""><a class="fcpm-link" data-ht="featuredcontent1" href="/story/noticias/estados-unidos/2016/08/12/jvenes-apoyan-derechos-lgbt-como-la-adopcin/88629082/"  ><span class="js-asset-section theme-bg-ssts-label fcpm-ssts-label noticias-theme-bg">Estados Unidos
</span><img src="https://www.gannett-cdn.com/-mm-/e6b896404f31498910cb9732e103ad749b82acad/c=960-0-4800-3840&amp;r=x151&amp;c=198x148/local/-/media/2016/08/12/TXNMGroup/ElPasoYMas/636066114139990204-AP-Poll-Young-America-Arri.jpg" width="198px" height="148px" alt="Según la encuesta, el 92% de los jóvenes adultos está a favor de medidas de prevención del VIH y sida, el 90% apoya el empleo igualitario y el 80% apoya la adopción por parte de personas LGBT." class="fcpm-img" /><h3 class="fcpm-h3  ">
                        Jóvenes apoyan derechos LGBT como la adopción
                    </h3></a></div><div class="fcpm-item" data-item-number="2" data-vr-contentbox=""><a class="fcpm-link" data-ht="featuredcontent2" href="/story/noticias/local/el-paso/2016/08/12/comisionados-se-dan-aumento-de-salario-de-26569/88628568/"  ><span class="js-asset-section theme-bg-ssts-label fcpm-ssts-label noticias-theme-bg">El Paso
</span><img src="https://www.gannett-cdn.com/-mm-/292fb0516250e66f5fa1c60a502e084b30b0bae6/c=356-0-1645-1289&amp;r=x151&amp;c=198x148/local/-/media/2016/08/12/TXNMGroup/ElPasoYMas/636066109545107296-ELPBrd-08-11-2016-Times-1-A002-2016-08-10-IMG-CERTIFICATES.jpg-1-1-VGFARJJK-L861149683-IMG-CERTIFICATES.jpg-1-1-VGFARJJK.jpg" width="198px" height="148px" alt="La juez del condado Verónica Escobar (derecha ) y el comisionado Carlos León." class="fcpm-img" /><h3 class="fcpm-h3  ">
                        Comisionados se dan aumento de salario de $26,569
                    </h3></a></div><div class="fcpm-item" data-item-number="3" data-vr-contentbox=""><a class="fcpm-link" data-ht="featuredcontent3" href="/story/noticias/local/el-paso/2016/08/12/abrazos-que-trascienden-fronteras/88628124/"  ><span class="js-asset-section theme-bg-ssts-label fcpm-ssts-label noticias-theme-bg">El Paso
</span><img src="https://www.gannett-cdn.com/-mm-/c3b9db81f55e49170400d7f2da64305a113d1ae8/c=280-0-1720-1440&amp;r=x151&amp;c=198x148/local/-/media/2016/08/12/TXNMGroup/ElPasoYMas/636066105419166400-ELPBrd-08-11-2016-Times-1-B001-2016-08-10-IMG-MAIN-HUGS-NOT-WALLS.-1-1-J7FAR2KR-L861120715-IMG-MAIN-HUGS-NOT-WALLS.-1-1-J7FAR2KR.jpg" width="198px" height="148px" alt="Del lado de Estados Unidos, se congregaron de El Paso y Las Cruces, además de otras ciudades de Texas y Nuevo México." class="fcpm-img" /><h3 class="fcpm-h3  ">
                        Abrazos que trascienden fronteras
                    </h3></a></div><div class="fcpm-item" data-item-number="4" data-vr-contentbox=""><a class="fcpm-link" data-ht="featuredcontent4" href="/story/noticias/estados-unidos/2016/08/12/rechaza-alcalde-de-arizona-invitacin-por-incluir-espaol/88627748/"  ><span class="js-asset-section theme-bg-ssts-label fcpm-ssts-label noticias-theme-bg">Estados Unidos
</span><img src="https://www.gannett-cdn.com/-mm-/5317997262470106c92fe52f13329dff24495a46/c=0-43-175-218&amp;r=x151&amp;c=198x148/local/-/media/2016/08/12/TXNMGroup/ElPasoYMas/636066103111896820-ELPBrd-08-12-2016-Times-1-A001-2016-08-11-IMG-Mayor-Ken-Taylor-1-1-NBFB66V5-L861697673-IMG-Mayor-Ken-Taylor-1-1-NBFB66V5.jpg" width="198px" height="148px" alt="El alcalde de Huachuca City, Ken Taylor." class="fcpm-img" /><h3 class="fcpm-h3  ">
                        Rechaza alcalde de Arizona invitación por incluir español
                    </h3></a></div><div class="fcpm-item fcpm-no-img" data-item-number="5" data-vr-contentbox=""><a class="fcpm-link noticias-theme-bg-hover noticias-theme-border-hover" data-ht="featuredcontent5" href="/story/noticias/local/el-paso/2016/08/12/arresta-fbi-6-oficiales-de-libertad-condicional/88627582/"  ><span class="js-asset-section theme-bg-ssts-label fcpm-ssts-label noticias-theme-bg">El Paso
</span><h3 class="fcpm-h3  ">
                        Arresta FBI a 6 oficiales de libertad condicional
                    </h3></a></div><div class="fcpm-item" data-item-number="6" data-vr-contentbox=""><a class="fcpm-link" data-ht="featuredcontent6" href="/story/deportes/2016/08/12/simone-biles-una-joya-olmpica/88614922/"  ><span class="js-asset-section theme-bg-ssts-label fcpm-ssts-label deportes-theme-bg">Deportes
</span><img src="https://www.gannett-cdn.com/-mm-/635fdfab5826ecc89c4dae9aa756c130b1f1c0bd/c=513-0-2577-2064&amp;r=x151&amp;c=198x148/local/-/media/2016/08/12/TXNMGroup/ElPasoYMas/636065986148773312-Rio-Olympics-Artistic-Arri.jpg" width="198px" height="148px" alt="Biles ha dominado la gimnasia los últimos tres años con 15 medallas de campeonatos mundiales." class="fcpm-img" /><h3 class="fcpm-h3  ">
                        Simone Biles una joya olímpica
                    </h3></a></div></div><div class="paginator"><ul class="paginator-indicator"><li class="paginator-indicator-target"><span class="paginator-indicator-bullet active"></span></li><li class="paginator-indicator-target"><span class="paginator-indicator-bullet "></span></li></ul></div></div></div></section><section id="module-position-19" class="featured-content-with-advertising-module card-primary-suspender
    featured-content-with-advertising-card-module"><div class="featured-content-with-advertising-suspender card-suspender"><h6 class="card-suspender-title">Favoritos del Editor</h6></div><div class="featured-content-with-advertising-primary featured-content-with-advertising-primary-module card-primary primary-module  primary-module-border   primary-module-primary-suspender-sidebar-page"><div class='fcwapm-content '><ul class="stage clearfix fcwapm-list " data-vr-zone="fcwapm-content"><li class="fcwapm-content-item" data-item-number="1" data-vr-contentbox=""><a  class="fcwapm-link" data-ht="featuredcontent1" href="/story/deportes/2015/09/24/comentario-inapropiado-enciende-polmica-en-el-tenis/71911296/"   ><div class="fcwapm-image-wrapper"><img src="https://www.gannett-cdn.com/-mm-/7aa97ea175e7ef37215626ac864e10810667d82b/c=30-0-483-340&amp;r=x166&amp;c=163x163/local/-/media/2015/09/28/ElPasoYMas/20150813_082221_4ecd8db038aafd247e0f6a70670051e9.jpg" width="163" height="163" alt="" class="fcwapm-img" /></div><h3 class="headline fcwapm-h3  ">
                            "Comentario inapropiado" enciende pol&#233;mica en el tenis
                        </h3></a></li><li class="fcwapm-content-item" data-item-number="2" data-vr-contentbox=""><a  class="fcwapm-link" data-ht="featuredcontent2" href="/story/deportes/2015/09/24/usar-moreno-dorsal-nmero-3-en-el-psv/71910668/"   ><div class="fcwapm-image-wrapper"><img src="https://www.gannett-cdn.com/-mm-/c72e3467bfb59559a5db47a08a721d9801cabfd4/c=178-0-818-480&amp;r=x166&amp;c=163x163/local/-/media/2015/09/28/ElPasoYMas/20150817_120435_1004632484.jpg" width="163" height="163" alt="" class="fcwapm-img" /></div><h3 class="headline fcwapm-h3  ">
                            Usar&#225; Moreno dorsal n&#250;mero 3 en el PSV
                        </h3></a></li><li class="fcwapm-ad-slot"><div class="partner-placement rectangle-ad poster-ad-primary" data-ad-type="poster" data-ad-placement="poster_front_btf" data-ad-sizes="mediumrectangle"></div></li></ul></div></div></section></div><div class="sidebar sidebar-home sidebar-border-top sidebar-primary-suspender-sidebar-page light"><a href="#" class="close-sidebar sidebar-button hide"><div class="close-sidebar-icon"></div></a><div class="sidebar-wrapper"><div class="sidebar-fixed-content"><section id="module-position-7" class="card-sidebar local-weather-module local-weather-sidebar primary-suspender-sidebar-page-sidebar-module"><div class="sidebar-title-wrapper local-weather-sidebar-title-wrapper"><h6 class="sidebar-title local-weather-sidebar-title home">
    
        El Tiempo
    
</h6></div><div class="sidebar-content local-weather-sidebar-content home"><div class="local-weather-sidebar-module"><p class="local-weather-location">El Paso, TX</p><div class="right-now-sponsor-wrapper"><div class="partner-placement right-now-weather-sponsorship-ad"><div class="right-now-weather-presented sponsored-by-text">Presentado por</div></div></div><a href="/weather/"><ul class="local-weather-forecast"><li class="local-weather-forecast-item first"><p class="local-weather-forecast-hour"><span class="local-weather-forecast-hour-day-abbr">Today</span><span class="local-weather-forecast-hour-day">Viernes</span></p><div class="local-weather-wicon local-weather-wicon-responsive wicon-2" title=""></div><p class="local-weather-forecast-temperature">68<sup>&deg;</sup>/36<sup>&deg;</sup></p></li><li class="local-weather-forecast-item "><p class="local-weather-forecast-hour"><span class="local-weather-forecast-hour-day-abbr">Sat</span><span class="local-weather-forecast-hour-day">Sábado</span></p><div class="local-weather-wicon local-weather-wicon-responsive wicon-1" title=""></div><p class="local-weather-forecast-temperature">70<sup>&deg;</sup>/39<sup>&deg;</sup></p></li><li class="local-weather-forecast-item "><p class="local-weather-forecast-hour"><span class="local-weather-forecast-hour-day-abbr">Sun</span><span class="local-weather-forecast-hour-day">Domingo</span></p><div class="local-weather-wicon local-weather-wicon-responsive wicon-1" title=""></div><p class="local-weather-forecast-temperature">70<sup>&deg;</sup>/33<sup>&deg;</sup></p></li><li class="local-weather-forecast-item "><p class="local-weather-forecast-hour"><span class="local-weather-forecast-hour-day-abbr">Mon</span><span class="local-weather-forecast-hour-day">Lunes</span></p><div class="local-weather-wicon local-weather-wicon-responsive wicon-1" title=""></div><p class="local-weather-forecast-temperature">57<sup>&deg;</sup>/36<sup>&deg;</sup></p></li></ul></a><p class="local-weather-more-btn-wrap"><a class="ui-btn ui-light local-weather-btn" href="/weather/" data-ht="localweather|moreweather">Más sobre el clima</a></p></div></div></section><section id="module-position-20" class="card-sidebar sidebar-poster-ad-module sidebar-poster-ad-sidebar primary-suspender-sidebar-page-sidebar-module"><div class="partner-placement partner-sidebar-ad" data-name="sidebarPosterAd"></div></section><div class="sidebar-static-title-wrapper"></div></div><div class="sidebar-scrollable-window"><div class="sidebar-scrollable-content"><section id="module-position-303" class="card-sidebar taboola-module taboola-sidebar primary-suspender-sidebar-page-sidebar-module"><div class="sidebar-title-wrapper taboola-sidebar-title-wrapper"><h6 class="sidebar-title taboola-sidebar-title home">AD CONTENT</h6><div class="tsfrm-sponsor-logo-content"><div class="tsfrm-header-ext tsfrm-header-ext-logo"><a class="tsfrm-desktop-logo-top" rel="nofollow" href="https://popup.taboola.com/en/?template=colorbox&amp;taboola_utm_source=gannettcompany-elpasoymas&amp;taboola_utm_medium=bytaboola&amp;taboola_utm_content=thumbnails-f:Right Rail Thumbnails:" target="_popup" data-popup-width="660px" data-popup-height="550px"><span class="tsfrm-taboola-logo"></span></a></div><div class="tsfrm-header-ext-text"><a class="tsfrm_desktop_attribution_link" rel="nofollow" href="https://popup.taboola.com/en/?template=colorbox&amp;taboola_utm_source=gannettcompany-elpasoymas&amp;taboola_utm_medium=bytaboola&amp;taboola_utm_content=thumbnails-f:Right Rail Thumbnails:" target="_popup" data-popup-width="660px" data-popup-height="550px"><span class="tsfrm-header-ext-text-attrib">by Taboola</span></a></div></div></div><div class="sidebar-content taboola-sidebar-content home"><div id="taboola-right-rail-thumbnails"></div></div></section><section id="module-position-304" class="card-sidebar livefeed-module livefeed-sidebar primary-suspender-sidebar-page-sidebar-module"><div class="sidebar-title-wrapper livefeed-sidebar-title-wrapper"><h6 class="sidebar-title livefeed-sidebar-title home">Lo Más Reciente</h6></div><div class="sidebar-content livefeed-sidebar-content home"><ul class="livefeed-news-list home livefeed-loading" data-vr-zone="Live-feed" data-livefeed="home" data-livefeed-site-id="" data-livefeed-site-prefix="" data-livefeed-itemfetchlimit=""
          ></ul></div></section></div></div></div></div></div><div class="sh_bottom"></div><!-- comscorekw=home --><script type="json/pageinfo" class="pageinfo">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</script></section></div></div><div class="partner-placement partner-leaderboard-front " data-name="frontBftLbAd"></div><footer class="site-footer clearfix"><ul class="utility"><li class="util-li firstlast"><a class="contactus" href="http://static.elpasoymas.com/contactenos/" data-ht="footercontactenos"><span class="big-icon"></span>Contáctenos</a></li></ul><div class="footer site-footer-var-width"><nav><div class="fronts"><section class="inicio"><h6><a href="/home/" data-ht="footerinicio">Inicio</a></h6></section><section class="noticias"><h6><a href="/noticias/" data-ht="footernoticias">Noticias</a></h6><ul class="site-footer-section-list site-footer-list"><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="/noticias/el-paso/" data-ht="footerel-paso">El Paso</a></li><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="/noticias/juarez/" data-ht="footerjuarez">Juárez</a></li><li class="site-footer-section-item site-footer-list-item"><a class="site-footer-section-link site-footer-list-link" href="/noticias/mundo/" data-ht="footermundo">Mundo</a></li></ul></section><section class="mexico"><h6><a href="/mexico/" data-ht="footermexico">México</a></h6></section><section class="deportes"><h6><a href="/deportes/" data-ht="footerdeportes">Deportes</a></h6></section><section class="opinion"><h6><a href="/opinion/" data-ht="footeropinion">Opinión</a></h6></section><section class="obituarios"><h6><a href="/obituarios/" data-ht="footerobituarios">Obituarios</a></h6></section><section class="juarez-in-vita"><h6><a href="http://www.pageturnpro.com/Texas-New-Mexico-Newspaper-partnership/68883-JUare-In-Vita-Magazine/index.html#1" data-ht="footerjuarez-in-vita">Juarez In-Vita</a></h6></section></div><section class="site-footer-meta site-footer-meta-var-width"><img src="https://www.gannett-cdn.com/sites/elpasoymas/images/footer-logo@2x.png" class="site-footer-logo" alt="El Paso y Más"><ul class="site-footer-social-icon-list site-footer-social-icon-list-var-width"></ul><p class="site-footer-meta-text site-footer-meta-text-var-width">
                
                    &copy; 2017
                
                
                    elpasoymas.com, All rights reserved.
                
            </p></section><section class="services site-footer-section-services site-footer-section-services-var-width"><h3>Servicios</h3><ul class="site-footer-list"><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://static.elpasoymas.com/advertisewithus/"
                                data-ht="footeranunciese-con-nosotros"
                                >Anunciese Con Nosotros</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://gannett.com/careers/"
                                data-ht="footercarreras"
                                >Carreras</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://static.elpasoymas.com/terms/"
                                data-ht="footerterminos-del-servicio"
                                >Terminos del Servicio</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://static.elpasoymas.com/communityrules/"
                                data-ht="footerreglas-comunitarias"
                                >Reglas Comunitarias</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://static.elpasoymas.com/privacy/#adchoices"
                                data-ht="footeropciones-de-anuncio"
                                >Opciones de Anuncio</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://static.elpasoymas.com/advertising-terms-conditions/"
                                data-ht="footeradvertising-terms-and-conditions"
                                >Advertising Terms and Conditions</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://static.elpasoymas.com/privacy/"
                                data-ht="footerprivacy-notice"
                                >Privacy Notice</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://static.elpasoymas.com/ethical-conduct/"
                                data-ht="footerour-ethical-principles"
                                >Our Ethical Principles</a></li><li class="site-footer-list-item"><a class="site-footer-list-link "
                                   href="http://static.elpasoymas.com/accessibility/"
                                data-ht="footeraccessibility-support"
                                >Accessibility Support</a></li></ul><ul class="site-footer-list"></ul></section><section class="partners site-footer-section-partners site-footer-section-partners-var-width"></section></nav></div></footer><div class="front-overlay-arrows"><div class="front-arrow-wrapper"><a href="/weather/" rel="prev" data-ht="frontprev" id="cards-prev-link" class="front-arrow"><div class="cards-nav-icon"></div><div class="front-overlay-prev-arrows-anchor"><div class="front-prev-story-content-holder"><p class="front-prev-arrow-label"></p></div></div></a><a href="/weather/" rel="next" data-ht="frontnext" id="cards-next-link" class="front-arrow"><div class="cards-nav-icon"></div><div class="front-overlay-next-arrows-anchor"><div class="front-next-story-content-holder"><p class="front-next-arrow-label"></p></div></div></a></div></div><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push(
    {flush: true}
    );
</script><div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div></article><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push(
    {flush: true}
    );
</script><div id="ad-staging"></div><script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://www.gannett-cdn.com/partner/vendor/pbjsandwich.min.js"></script><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/elpasoymas/uscp-web-static-2991.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/elpasoymas/uscp-web-static-2991.0/jsb/main.min.js"></script><!--<![endif]--><script src="https://login.gcion.com/GANNETT-GUP/resources/kit/js/norequirejs.common.min.js" id="jskit"></script><script type="text/javascript">
        
        require(["gdp-usf/kit/js/user_factory_def", "gdp-usf/kit/js/feature_personalized_link_def"],
            function(UserFactory, PersonalizedLinkFactory) {
                window.UserFactory = UserFactory;
                window.PersonalizedLinkFactory = PersonalizedLinkFactory;
            }
        );
        </script><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script></body></html>
